﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Goleada em Kiev reforça importância do video no futebol"/>
<meta property="og:description" content="Medida impede erro de arbitragem, involuntário ou proposital, em lances capitais do futebol"/>
<meta property="og:image" content="http://www.tribunafeirense.com.br/imagens/logo-facebook.gif"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.tribunafeirense.com.br/noticias/21819/goleada-em-kiev-reforca-importancia-do-video-no-futebol.html"/>
<meta property="og:site_name" content="Tribuna Feirense"/>
<title>Goleada em Kiev reforça importância do video no futebol - Tribuna Feirense</title>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="/fontes/fontes.css" />
<link type="text/css" rel="stylesheet" href="/css/estilo.css?" />
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/jwplayer.js"></script>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/css/estilo-ie.css">
<![endif]-->
<!--[if lt IE 9]>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
<![endif]-->
<script type="text/javascript" src="/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script type="text/javascript" src="/js/easypaginate.js"></script>
<script type="text/javascript">
jQuery(function($){
	$('.fancybox').fancybox({
		wrapCSS    : 'fancybox-custom',
		closeClick : true,
		openEffect : 'none',
		helpers : {
			title : {
				type : 'inside'
			},
			overlay : {
				css : {
					'background' : 'rgba(238,238,238,0.85)'
				}
			}
		}
	});
	
	$('ul#itens').easyPaginate({
		step:1,
		auto:true,
		loop:true,
		pause:5000
	});
});

$(document).ready(function(){	
	
	
	$(".compartilhar").hover(function(){
		$(this).find(".redes").show();
	},function(){
		$(this).find(".redes").hide();
	});
	$(".banner").hover(
		function() {
			$(this).addClass("hAuto");
		},
		function() {
			$(this).removeClass("hAuto");
		}
	);
	$(function() {
		while( $('#fitin h2').height() > $('#fitin').height() ) {
			$('#fitin h2').css('font-size', (parseInt($('#fitin h2').css('font-size')) - 1) + "px" );
		}
	});
});


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40781541-1', 'tribunafeirense.com.br');
  ga('send', 'pageview');

</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Goleada em Kiev reforça importância do video no futebol",
  "alternativeHeadline": "Tribuna Feirense",
  "image": ["http://www.tribunafeirense.com.br/imagens/logo-facebook.gif"],
  "datePublished": "2016-12-22T22:51:10",
  "description": "Medida impede erro de arbitragem, involuntário ou",
  "articleBody": "&nbsp;

	&nbsp;

	O time turco do Besiktas"
}
</script>
</head>

<body itemscope itemtype="http://schema.org/NewsArticle">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=599778143460699&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<nav id="menu">
	<ul class="limite">
    	    	<li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
            	<li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
            	<li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
            	<li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
            	<li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
            	<li>
        	<a href="/secoes/21/1/empregos" title="Empregos">Empregos</a>
        </li>
            	<li>
        	<a href="/secoes/12/1/esporte" title="Esporte">Esporte</a>
        </li>
            	<li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
            	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
            	<li>
        	<a href="/secoes/20/1/mundo" title="Mundo">Mundo</a>
        </li>
            	<li>
        	<a href="/secoes/18/1/opiniao" title="Opinião">Opinião</a>
        </li>
            	<li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
            	<li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
            	<li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
                <!-- 
    	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
        <li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
        <li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
        <li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
        <li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
        <li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
        <li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
        <li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
        <li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
        <li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
        -->
    </ul>
</nav><div class="limite">
	<div id="conteudo">
    	<header id="topo">
    <div class="box">
        <h1><a href="/home" title="Tribuna Feirense"><img src="/imagens/tribuna-feirense.gif" alt="Tribuna Feirense"></a></h1>
        <ul class="redes">
            <li>
                <a href="https://www.facebook.com/pages/Jornal-Tribuna-Feirense/174403076002696" title="Facebook" target="_blank"><img src="/imagens/ico_facebook.gif" alt="Facebook"></a>
            </li>
            <li>
                <a href="http://twitter.com/tribunafeirense" title="Twiiter" target="_blank"><img src="/imagens/ico_twitter.gif" alt="Twiiter"></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" title="Whatsapp"><img src="/imagens/ico_whatsapp.gif" title="Whatsapp"></a>
                <span>55 75 99801 5659</span>
            </li>
            <li class="busca">
                <div class="form">
                    <form name="formBusca" method="get" action="/busca" onSubmit="return checaBusca();">
                        <input type="text" name="busca" id="busca" value="buscar no site..." onfocus="if(this.value=='buscar no site...'){ this.value=''; }" onblur="if(this.value==''){ this.value='buscar no site...'; }">
                      <input type="submit" name="button" id="button" value="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;">
                    </form>
                </div>
                Feira de Santana, <span class="data">sexta</span>, 23 de <span class="data">dezembro</span> de 2016            </li>
        </ul>
        <div class="clear"></div>
                <div class="banner">
                <img src="/banners/583.gif" width="710" alt="Governo Regionais" title="Governo Regionais" />
                </div>
                    
    </div>
</header>    	<h2 class="leiamais">
        	<span>Valdomiro Silva</span>
        </h2>
        <h1 class="titulo" itemprop="name">Goleada em Kiev reforça importância do video no futebol</h1>
        <div class="redes">
        	<div class="compartilhar">
                <div class="addthis_sharing_toolbox" data-url="http://www.tribunafeirense.com.br/noticias/21819/goleada-em-kiev-reforca-importancia-do-video-no-futebol.html" data-title="Goleada em Kiev reforça importância do video no futebol"></div>
            </div>
        	22 de dezembro de 2016  |  22h 51        </div>
        <div class="clear"></div>
        <p class="resumo">Medida impede erro de arbitragem, involuntário ou proposital, em lances capitais do futebol</p>        <figure style="position:absolute; left:-2000px; top:-2000px;width:1px; height:1px; overflow:hidden;"><img src="http://www.tribunafeirense.com.br/imagens/logo-facebook.gif" itemprop="image" alt="Goleada em Kiev reforça importância do video no futebol"></figure>        <div itemprop="description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div>
	&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	O time turco do Besiktas atuava por uma vit&oacute;ria simples, para garantir, sem depender do outro resultado, vaga na fase mata-mata da Champions, maior torneio do futebol europeu. O advers&aacute;rio era o Dinamo Kiev, lanterna do grupo e j&aacute; sem qualquer chance de classifica&ccedil;&atilde;o, naquele 6 de dezembro. Em Lisboa, onde ocorria a outra partida da chave, o Benfica era goleado pelo italiano Napoli. Resultado que classificaria o Besiktas at&eacute; mesmo com o empate.</div>
<div>
	&nbsp;</div>
<div>
	O jogo transcorria morno, 0x0. At&eacute; que na metade do primeiro tempo acontece a jogada que definiria a sorte dos turcos, ou melhor o seu azar. Um atacante ucraniano trope&ccedil;a no zagueiro dos visitantes e cai na &aacute;rea. Lance absolutamente normal. O &aacute;rbitro, no entanto, v&ecirc; falta. Penalidade m&aacute;xima. Pior: d&aacute; cart&atilde;o vermelho ao defensor do Besiktas.</div>
<div>
	Acabaria ali o sonho da boa equipe turca, que esteve pr&oacute;ximo de ser a terceira do pa&iacute;s a garantir presen&ccedil;a na fase mata-mata do importante torneio. Com um a menos, em um gramado cheio de neve, tornou-se presa f&aacute;cil para o time da casa, que aplicou uma surpreendente goleada, de 6x0.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	Comentarista do do Esporte Interativo, a ainda pouco popular rede de tev&ecirc; fechada que transmite com exclusividade &nbsp;a Champions League, se dizia perplexo e questionava o que teria ocorrido com o Besiktas. Afinal, a equipe turca vinha de &oacute;tima campanha e era favorita a vaga, contra um advers&aacute;rio sem pretens&otilde;es. N&atilde;o &eacute; dif&iacute;cil saber o que aconteceu. Um p&ecirc;nalti absurdamente mal assinalado, uma expuls&atilde;o que destruiu qualquer estrat&eacute;gia do Besiktas.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	E onde quero chegar? A um assunto que venho abordando com insist&ecirc;ncia nesta coluna. As partidas que s&atilde;o decididas n&atilde;o pelas vias do jogo limpo, mas atrav&eacute;s dos erros de arbitragem. Equ&iacute;vocos pelos quais n&atilde;o se pode culpar os ju&iacute;zes, na maioria dos casos. Afinal, eles tem segundos ou fra&ccedil;&atilde;o de segundos para enxergar o detalhe sutil de um impedimento ou falta que nem as c&acirc;meras conseguem ver num primeiro momento. Que nenhum narrador, rep&oacute;rter ou comentarista detectou. A torcida, presente no est&aacute;dio, muito menos.&nbsp;</div>
<div>
	&nbsp;</div>
<div>
	No caso do erro em Kiev, foi algo dantesco. Mas assim mesmo n&atilde;o d&aacute; para culpar o &aacute;rbitro. Sendo humano, ele pode perfeitamente falhar. Cabe aos dirigentes do futebol criar os meios para que possam ser corrigidos, em campo e durante o jogo, esses equ&iacute;vocos decisivos, sutis ou n&atilde;o. O clube turco foi mais v&iacute;tima dessa imprud&ecirc;ncia do futebol. Com 1x0 contra no placar, jogador a menos e abalado emocionalmente, n&atilde;o conseguiu fazer o que havia planejado e sofreu uma impiedosa goleada.</div>
<div>
	&nbsp;</div>
<div>
	Houvesse o apoio do &aacute;rbitro de video, com as imagens gravadas de diversos angulos, a penalidade assinalada, em erro involunt&aacute;rio ou proposital, poderia ter sido anulada e a partida prosseguria normalmente. Provavelmente o resultado do jogo seria bem diferente daquele inesperado 6x0. Quem defende que erro de arbitragem faz parte do futebol e deve ser assim "preservado" n&atilde;o deve fazer muita distin&ccedil;&atilde;o sobre o honesto e o desonesto. Se satisfaz, e muito, com a vit&oacute;ria a qualquer custo, mesmo que seja com o apoio da injusti&ccedil;a e do ilegal.</div></body></html>
</div>
        <br><br>
        <div class="clear"></div>
        <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<!-- bannerTopo -->

			<ins class="adsbygoogle"

				 style="display:inline-block;width:710px;height:90px"

				 data-ad-client="ca-pub-7725510606566385"

				 data-ad-slot="4980197552"></ins>

			<script>

			(adsbygoogle = window.adsbygoogle || []).push({});

			</script></div>        <div class="clear"></div>
            	<h3 class="leiamais">
        	<span>Valdomiro Silva</span>
        	LEIA TAMBÉM
        </h3>
        <ul class="noticias">
        	            <li class="first">
            	<h2><a href="/noticias/21697/o-teste-do-auxilio-das-imagens-no-mundial-de-clubes.html" class="vermelho" title="O teste do auxílio das imagens no Mundial de Clubes">O teste do auxílio das imagens no Mundial de Clubes</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/21447/maior-ameaca-ao-inter-nao-e-a-serie-b-mas-as-atitudes-do-seu-presidente.html" class="vermelho" title="Maior ameaça ao Inter não é a série B, mas as atitudes do seu presidente">Maior ameaça ao Inter não é a série B, mas as atitudes do seu presidente</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/21235/porque-a-tragedia-no-futebol-.html" class="vermelho" title="Porquê? (a tragédia no futebol)">Porquê? (a tragédia no futebol)</a></h2>
            </li>
                        <div class="clear"></div>
        </ul>
            </div>
    <div id="lateral">
						<div class="charge">
            	<h4 class="tt_capa">Charge da Semana</h4>
                <figure>
                	<a href="/fotos/p/13700-3.jpg" class="fancybox" data-fancybox-group="gallery" title="<h3>CHARGE DO BOREGA</h3>">
                		<img src="/fotos/p/13700-3.jpg" width="360" alt="CHARGE DO BOREGA">
                    </a>
                </figure>
            </div>
                        <div class="colunistas">
                <h4 class="tt_capa">Colunistas</h4>
                <!--<ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                    </ul>-->
                
                <ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <a href="/noticias/21696/nilo-na-assembleia-e-mais-do-mesmo-" class="vermelho">
                            Nilo na Assembléia e mais do mesmo                         </a>
                        <hr>
                                                <a href="/noticias/21653/demita-ou-demita-se-presidente-" class="vermelho">
                            Demita ou demita-se Presidente                         </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <a href="/noticias/21795/tcm-manda-fazer-auditoria-em-contratos-da-prefeitura-com-cooperativas-de-saude" class="vermelho">
                            TCM manda fazer auditoria em contratos da prefeitura com cooperativas de saúde                        </a>
                        <hr>
                                                <a href="/noticias/21794/diretor-do-presidio-afirma-que-saida-temporaria-melhora-disciplina" class="vermelho">
                            Diretor do presídio afirma que saída temporária melhora disciplina                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <a href="/noticias/21787/movimento-no-comercio-feirense-decepciona" class="vermelho">
                            Movimento no comércio feirense decepciona                        </a>
                        <hr>
                                                <a href="/noticias/21712/mendigos-e-pedintes-retornam-as-ruas-feirenses" class="vermelho">
                            Mendigos e pedintes retornam às ruas feirenses                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <a href="/noticias/21819/goleada-em-kiev-reforca-importancia-do-video-no-futebol" class="vermelho">
                            Goleada em Kiev reforça importância do video no futebol                        </a>
                        <hr>
                                                <a href="/noticias/21697/o-teste-do-auxilio-das-imagens-no-mundial-de-clubes" class="vermelho">
                            O teste do auxílio das imagens no Mundial de Clubes                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                    </ul>
            </div>
        	<h2 class="tt_capa">As mais lidas hoje</h2>
                        <ul class="listagem">
            					<li>
                	<span>1</span>
                                        <figure>
                    	<a href="/noticias/21811/vanessa-da-mata-e-a-grande-atracao-do-natal-encantado-nesta-quinta.html" title="Vanessa da Mata é a grande atração do Natal Encantado nesta quinta"><img src="http://www.tribunafeirense.com.br/imagem/14320/2/vanessa-da-mata-e-a-grande-atracao-do-natal-encantado-nesta-quinta.jpg" width="310" alt="Vanessa da Mata é a grande atração do Natal Encantado nesta quinta"></a>
                    </figure>
                                    	<h3><a href="/noticias/21811/vanessa-da-mata-e-a-grande-atracao-do-natal-encantado-nesta-quinta.html" title="Vanessa da Mata é a grande atração do Natal Encantado nesta quinta" class="vermelho">Vanessa da Mata é a grande atração do Natal Encantado nesta quinta</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>2</span>
                                    	<h3><a href="/noticias/21809/cliente-mata-seis-em-casa-de-prostituicao-apos-nao-ser-atendido.html" title="Cliente mata seis em casa de prostituição após não ser atendido" class="vermelho">Cliente mata seis em casa de prostituição após não ser atendido</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>3</span>
                                    	<h3><a href="/noticias/21816/suspeito-de-chacina-em-prostibulo-de-jaboticabal-sp-se-entrega-a-policia.html" title="Suspeito de chacina em prostíbulo de Jaboticabal, SP, se entrega à polícia" class="vermelho">Suspeito de chacina em prostíbulo de Jaboticabal, SP, se entrega à polícia</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>4</span>
                                    	<h3><a href="/noticias/21807/governo-vai-autorizar-saques-nas-contas-inativas-do-fgts-.html" title="Governo vai autorizar saques nas contas inativas do FGTS  " class="vermelho">Governo vai autorizar saques nas contas inativas do FGTS  </a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>5</span>
                                    	<h3><a href="/noticias/21803/chefe-seria-alvo-de-funcionario-que-atirou-em-duas-colegas-diz-sindicato.html" title="Chefe seria alvo de funcionário que atirou em duas colegas, diz sindicato" class="vermelho">Chefe seria alvo de funcionário que atirou em duas colegas, diz sindicato</a></h3>
					<div class="clear"></div>
                </li>
                            </ul>
                        			<div class="banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			            <div>
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>    <div class="clear"></div>
</div>
<footer id="rodape">
	<div class="limite">
    	<nav>
        	<ul>
            	<li>
                	<a href="/home" title="Início">Início</a>
                </li>
                <li>
                	<a href="/o-tribuna" title="O Tribuna">O Tribuna</a>
                </li>
                <li>
                	<a href="/anuncie" title="Anuncie Aqui">Anuncie Aqui</a>
                </li>
                <li>
                	<a href="https://issuu.com/tribunafeirense" target="_blank" title="Edição Impressa">Edição Impressa</a>
                </li>
                <li>
                	<a href="#" title="Você no Tribuna">Você no Tribuna</a>
                </li>
                <li>
                	<a href="/fale-conosco" title="Fale Conosco">Fale Conosco</a>
                </li>
            </ul>
        </nav>
        <ul class="links">
        	<li class="email">
            	55 75 99801 5659<br>
                falecom@tribunafeirense.com.br
            </li>
            <li class="endereco">
            	75 3225 7500<br>
                Rua Quintino Bocaiúva, 701, Ponto Central, Feira de Santana-BA
            </li>
            <li class="redes">
            	/Jornal Tribuna Feirense<br>
                @tribunafeirense
            </li>
        </ul>
        <div class="corpiring">
        	<div class="marcas">
            	<a href="http://www.librecomunicacao.com/" target="_blank" title="Libre Comunicação"><img src="/imagens/libre-comunicacao.gif" alt="Libre Comunicação"></a>
                <a href="http://www.tacitus.com.br/" target="_blank" title="Tacitus Tecnologia"><img src="/imagens/tacitus.gif" alt="Tacitus Tecnologia"></a>
            </div>
        	Tribuna Feirense © 2016. Todos os direitos reservados
        </div>
    </div>
</footer>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547dc8c328321b87" async></script></body>
</html>