﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Acusado de ordenar rebelião em presídio de Feira morre em Camaçari"/>
<meta property="og:description" content="Ronilson Oliveira de Jesus, conhecido como o Rafael, de 29 anos, morreu nesta sexta-feira (27) em Abrantes, Cama&ccedil;ari, ap&oacute;s reagir &agrave; abordagem de policiais da Coordena&ccedil;&atilde;o de Opera&ccedil;&otilde;es Especiais (COE), da Pol&iacute;cia Civil, que cumpriam tr&ecirc;s"/>
<meta property="og:image" content="http://www.tribunafeirense.com.br/imagem/14921/3/acusado-de-ordenar-rebeliao-em-presidio-de-feira-morre-em-camacari.png"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.tribunafeirense.com.br/noticias/22507/acusado-de-ordenar-rebeliao-em-presidio-de-feira-morre-em-camacari.html"/>
<meta property="og:site_name" content="Tribuna Feirense"/>
<title>Acusado de ordenar rebelião em presídio de Feira morre em Camaçari - Tribuna Feirense</title>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="/fontes/fontes.css" />
<link type="text/css" rel="stylesheet" href="/css/estilo.css?" />
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/jwplayer.js"></script>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/css/estilo-ie.css">
<![endif]-->
<!--[if lt IE 9]>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
<![endif]-->
<script type="text/javascript" src="/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script type="text/javascript" src="/js/easypaginate.js"></script>
<script type="text/javascript">
jQuery(function($){
	$('.fancybox').fancybox({
		wrapCSS    : 'fancybox-custom',
		closeClick : true,
		openEffect : 'none',
		helpers : {
			title : {
				type : 'inside'
			},
			overlay : {
				css : {
					'background' : 'rgba(238,238,238,0.85)'
				}
			}
		}
	});
	
	$('ul#itens').easyPaginate({
		step:1,
		auto:true,
		loop:true,
		pause:5000
	});
});

$(document).ready(function(){	
	
	
	$(".compartilhar").hover(function(){
		$(this).find(".redes").show();
	},function(){
		$(this).find(".redes").hide();
	});
	$(".banner").hover(
		function() {
			$(this).addClass("hAuto");
		},
		function() {
			$(this).removeClass("hAuto");
		}
	);
	$(function() {
		while( $('#fitin h2').height() > $('#fitin').height() ) {
			$('#fitin h2').css('font-size', (parseInt($('#fitin h2').css('font-size')) - 1) + "px" );
		}
	});
});


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40781541-1', 'tribunafeirense.com.br');
  ga('send', 'pageview');

</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Acusado de ordenar rebelião em presídio de Feira morre em Camaçari",
  "alternativeHeadline": "Tribuna Feirense",
  "image": ["http://www.tribunafeirense.com.br/imagem/14921/3/acusado-de-ordenar-rebeliao-em-presidio-de-feira-morre-em-camacari.png"],
  "datePublished": "2017-01-27T18:03:40",
  "description": "",
  "articleBody": "Ronilson Oliveira de Jesus, conhecido como o Ra"
}
</script>
</head>

<body itemscope itemtype="http://schema.org/NewsArticle">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=599778143460699&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<nav id="menu">
	<ul class="limite">
    	    	<li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
            	<li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
            	<li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
            	<li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
            	<li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
            	<li>
        	<a href="/secoes/21/1/empregos" title="Empregos">Empregos</a>
        </li>
            	<li>
        	<a href="/secoes/12/1/esporte" title="Esporte">Esporte</a>
        </li>
            	<li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
            	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
            	<li>
        	<a href="/secoes/20/1/mundo" title="Mundo">Mundo</a>
        </li>
            	<li>
        	<a href="/secoes/18/1/opiniao" title="Opinião">Opinião</a>
        </li>
            	<li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
            	<li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
            	<li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
                <!-- 
    	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
        <li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
        <li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
        <li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
        <li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
        <li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
        <li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
        <li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
        <li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
        <li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
        -->
    </ul>
</nav><div class="limite">
	<div id="conteudo">
    	<header id="topo">
    <div class="box">
        <h1><a href="/home" title="Tribuna Feirense"><img src="/imagens/tribuna-feirense.gif" alt="Tribuna Feirense"></a></h1>
        <ul class="redes">
            <li>
                <a href="https://www.facebook.com/pages/Jornal-Tribuna-Feirense/174403076002696" title="Facebook" target="_blank"><img src="/imagens/ico_facebook.gif" alt="Facebook"></a>
            </li>
            <li>
                <a href="http://twitter.com/tribunafeirense" title="Twiiter" target="_blank"><img src="/imagens/ico_twitter.gif" alt="Twiiter"></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" title="Whatsapp"><img src="/imagens/ico_whatsapp.gif" title="Whatsapp"></a>
                <span>55 75 99801 5659</span>
            </li>
            <li class="busca">
                <div class="form">
                    <form name="formBusca" method="get" action="/busca" onSubmit="return checaBusca();">
                        <input type="text" name="busca" id="busca" value="buscar no site..." onfocus="if(this.value=='buscar no site...'){ this.value=''; }" onblur="if(this.value==''){ this.value='buscar no site...'; }">
                      <input type="submit" name="button" id="button" value="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;">
                    </form>
                </div>
                Feira de Santana, <span class="data">sexta</span>, 27 de <span class="data">janeiro</span> de 2017            </li>
        </ul>
        <div class="clear"></div>
                <div class="banner">
                <a href="/banners.php?id=586" title="Banner Via Feira" target="_blank"><img src="/banners/586.gif" width="710" alt="Banner Via Feira" /></a>
                </div>
                    
    </div>
</header>    	<h2 class="leiamais">
        	<span>Segurança</span>
        </h2>
        <h1 class="titulo" itemprop="name">Acusado de ordenar rebelião em presídio de Feira morre em Camaçari</h1>
        <div class="redes">
        	<div class="compartilhar">
                <div class="addthis_sharing_toolbox" data-url="http://www.tribunafeirense.com.br/noticias/22507/acusado-de-ordenar-rebeliao-em-presidio-de-feira-morre-em-camacari.html" data-title="Acusado de ordenar rebelião em presídio de Feira morre em Camaçari"></div>
            </div>
        	27 de janeiro de 2017  |  18h 03        </div>
        <div class="clear"></div>
                        
        <div class="componentes">
            <figure>
            	<img src="/imagem/14921/3/acusado-de-ordenar-rebeliao-em-presidio-de-feira-morre-em-camacari.png" itemprop="image" alt="Acusado de ordenar rebelião em presídio de Feira morre em Camaçari" width="640">
                            </figure>
        </div>
        <div class="clear"></div>
                <div itemprop="description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div style="text-align: justify;">
	Ronilson Oliveira de Jesus, conhecido como o Rafael, de 29 anos, morreu nesta sexta-feira (27) em Abrantes, Cama&ccedil;ari, ap&oacute;s reagir &agrave; abordagem de policiais da Coordena&ccedil;&atilde;o de Opera&ccedil;&otilde;es Especiais (COE), da Pol&iacute;cia Civil, que cumpriam tr&ecirc;s mandados de pris&atilde;o, numa opera&ccedil;&atilde;o do Departamento de Pol&iacute;cia do Interior (Depin). Um lote de 430 quilos de drogas foi apreendido. Rafael &eacute; acusado de tr&aacute;fico e de ser mandante do massacre de presos e familiares num domingo de visitas ao Pres&iacute;dio de Feira de Santana, em 24 de maio de 2015, segundo informa&ccedil;&otilde;es da pol&iacute;cia.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	No confronto, em via p&uacute;blica, segundo a pol&iacute;cia o acusado de tr&aacute;fico foi ferido e socorrido ao Hospital Menandro de Farias, mas n&atilde;o resistiu. Segundo o delegado Andr&eacute; Viana, coordenador da COE, que esteve &agrave; frente da a&ccedil;&atilde;o policial, a opera&ccedil;&atilde;o para prender Rafael come&ccedil;ou a ser planejada no fim do ano passado, quando suas equipes e do Depin descobriram, a partir de incurs&otilde;es realizadas na RMS e em Feira, que um homem com as caracter&iacute;sticas dele estaria morando no condom&iacute;nio Recanto de Abrantes, o qual come&ccedil;ou a ser monitorado.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Na opera&ccedil;&atilde;o de hoje, os policiais encontraram cadernos de anota&ccedil;&otilde;es e muitas muni&ccedil;&otilde;es para fuzis 556 e 762 e 762 curta para metralhadora AK. A chave de uma casa, encontrada no local, levou os policiais a outra resid&ecirc;ncia no bairro de Vida Nova, em Lauro de Freitas, onde estavam guardados 425 quilos de maconha e cinco quilos de coca&iacute;na. Dois ve&iacute;culos, um Celta vermelho e um Prisma branco, tamb&eacute;m foram apreendidos. Tudo foi encaminhado para per&iacute;cia no Departamento de Pol&iacute;cia T&eacute;cnica (DPT).</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Segundo a pol&iacute;cia, l&iacute;der de uma quadrilha de traficantes que age em Feira de Santana e Salvador, com atua&ccedil;&atilde;o no Bairro da Paz e em Itapu&atilde;, Rafael j&aacute; foi o Valete de Ouros do Baralho do Crime da Secretaria da Seguran&ccedil;a P&uacute;blica (SSP) e era procurado por tr&aacute;fico, homic&iacute;dio e forma&ccedil;&atilde;o de quadrilha. Suspeito de v&aacute;rios roubos a bancos no interior do estado, ele estava com uma carteira de identidade falsa, em nome de Thiago Pereira Canuto, tamb&eacute;m apreendida.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Segundo a pol&iacute;cia, no pres&iacute;dio de Feira, a rebeli&atilde;o ordenada por Rafael tinha o objetivo de matar o ex-comparsa e tamb&eacute;m traficante Haroldo de Jesus Brito, o Haroldinho, com quem cumpriu pena naquele local e se desentendeu. A pol&iacute;cia afirma que os dos lideravam o tr&aacute;fico em Feira, mas viraram rivais depois de confinados. Rafael saiu do pres&iacute;dio 38 dias antes do massacre, em 16 de abril de 2015, liberado pela Justi&ccedil;a.</div></body></html>
</div>
        <br><br>
        <div class="clear"></div>
        <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<!-- bannerTopo -->

			<ins class="adsbygoogle"

				 style="display:inline-block;width:710px;height:90px"

				 data-ad-client="ca-pub-7725510606566385"

				 data-ad-slot="4980197552"></ins>

			<script>

			(adsbygoogle = window.adsbygoogle || []).push({});

			</script></div>        <div class="clear"></div>
            	<h3 class="leiamais">
        	<span>Segurança</span>
        	LEIA TAMBÉM
        </h3>
        <ul class="noticias">
        	            <li class="first">
            	<h2><a href="/noticias/22496/comerciante-e-morto-a-tiros-na-cidade-nova-vinganca-seria-motivo-.html" class="vermelho" title="Comerciante é morto a tiros na Cidade Nova; vingança seria motivo ">Comerciante é morto a tiros na Cidade Nova; vingança seria motivo </a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/22494/salvador-menino-de-1-ano-morre-em-incendio-provocado-pela-namorada-da-mae.html" class="vermelho" title="Salvador: Menino de 1 ano morre em incêndio provocado pela namorada da mãe">Salvador: Menino de 1 ano morre em incêndio provocado pela namorada da mãe</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/22490/policias-civil-tecnica-federal-e-rodoviaria-intensificam-combate-a-entrada-de-drogas-e-armas-na-ba.html" class="vermelho" title="Polícias Civil, Técnica, Federal e Rodoviária intensificam combate a entrada de drogas e armas na BA">Polícias Civil, Técnica, Federal e Rodoviária intensificam combate a entrada de drogas e armas na BA</a></h2>
            </li>
                        <div class="clear"></div>
        </ul>
            </div>
    <div id="lateral">
						<div class="charge">
            	<h4 class="tt_capa">Charge da Semana</h4>
                <figure>
                	<a href="/fotos/p/13700-3.jpg" class="fancybox" data-fancybox-group="gallery" title="<h3>CHARGE DO BOREGA</h3>">
                		<img src="/fotos/p/13700-3.jpg" width="360" alt="CHARGE DO BOREGA">
                    </a>
                </figure>
            </div>
                        <div class="colunistas">
                <h4 class="tt_capa">Colunistas</h4>
                <!--<ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                    </ul>-->
                
                <ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <a href="/noticias/22409/prisao-justica-e-conversa-fiada-para-a-lei-dormir" class="vermelho">
                            Prisão, Justiça e conversa fiada para a lei dormir                        </a>
                        <hr>
                                                <a href="/noticias/22264/geddel-a-boca-do-jacare-e-a-sucessao-baiana" class="vermelho">
                            Geddel, a  boca do jacaré e a sucessão baiana.                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <a href="/noticias/22487/acm-neto-canta-derrota" class="vermelho">
                            ACM Neto canta derrota                        </a>
                        <hr>
                                                <a href="/noticias/22477/o-governo-contra-200-300-ligeirinhos" class="vermelho">
                            O governo contra 200, 300 ligeirinhos                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <a href="/noticias/22499/cronica-da-cultura-do-encarceramento" class="vermelho">
                            Crônica da cultura do encarceramento                        </a>
                        <hr>
                                                <a href="/noticias/22453/o-pior-mes-da-historia-do-mercado-de-trabalho-em-feira" class="vermelho">
                            O pior mês da história do mercado de trabalho em Feira                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <a href="/noticias/22215/seja-bem-vindo-jorge-wagner" class="vermelho">
                            Seja bem vindo, Jorge Wagner                        </a>
                        <hr>
                                                <a href="/noticias/21819/goleada-em-kiev-reforca-importancia-do-video-no-futebol" class="vermelho">
                            Goleada em Kiev reforça importância do video no futebol                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                    </ul>
            </div>
        	<h2 class="tt_capa">As mais lidas hoje</h2>
                        <ul class="listagem">
            					<li>
                	<span>1</span>
                                        <figure>
                    	<a href="/noticias/22501/temer-diz-que-duplicacao-entre-feira-e-alagoinhas-comeca-em-fevereiro.html" title="Temer diz que duplicação entre Feira e Alagoinhas começa em fevereiro"><img src="http://www.tribunafeirense.com.br/imagem/14916/2/temer-diz-que-duplicacao-entre-feira-e-alagoinhas-comeca-em-fevereiro.jpg" width="310" alt="Temer diz que duplicação entre Feira e Alagoinhas começa em fevereiro"></a>
                    </figure>
                                    	<h3><a href="/noticias/22501/temer-diz-que-duplicacao-entre-feira-e-alagoinhas-comeca-em-fevereiro.html" title="Temer diz que duplicação entre Feira e Alagoinhas começa em fevereiro" class="vermelho">Temer diz que duplicação entre Feira e Alagoinhas começa em fevereiro</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>2</span>
                                    	<h3><a href="/noticias/22499/cronica-da-cultura-do-encarceramento.html" title="Crônica da cultura do encarceramento" class="vermelho">Crônica da cultura do encarceramento</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>3</span>
                                    	<h3><a href="/noticias/22507/acusado-de-ordenar-rebeliao-em-presidio-de-feira-morre-em-camacari.html" title="Acusado de ordenar rebelião em presídio de Feira morre em Camaçari" class="vermelho">Acusado de ordenar rebelião em presídio de Feira morre em Camaçari</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>4</span>
                                    	<h3><a href="/noticias/22494/salvador-menino-de-1-ano-morre-em-incendio-provocado-pela-namorada-da-mae.html" title="Salvador: Menino de 1 ano morre em incêndio provocado pela namorada da mãe" class="vermelho">Salvador: Menino de 1 ano morre em incêndio provocado pela namorada da mãe</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>5</span>
                                    	<h3><a href="/noticias/22498/delegado-da-policia-federal-diz-que-timing-para-prender-lula-pode-ser-em-30-ou-60-dias.html" title="Delegado da Polícia Federal diz que 'timing' para prender Lula pode ser em 30 ou 60 dias" class="vermelho">Delegado da Polícia Federal diz que 'timing' para prender Lula pode ser em 30 ou 60 dias</a></h3>
					<div class="clear"></div>
                </li>
                            </ul>
                        			<div class="banner">
								<img src="/banners/574.jpg" width="360" alt="Banner lateral" title="Banner lateral" />
							</div>
						<div class="banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
			            <div>
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>    <div class="clear"></div>
</div>
<footer id="rodape">
	<div class="limite">
    	<nav>
        	<ul>
            	<li>
                	<a href="/home" title="Início">Início</a>
                </li>
                <li>
                	<a href="/o-tribuna" title="O Tribuna">O Tribuna</a>
                </li>
                <li>
                	<a href="/anuncie" title="Anuncie Aqui">Anuncie Aqui</a>
                </li>
                <li>
                	<a href="https://issuu.com/tribunafeirense" target="_blank" title="Edição Impressa">Edição Impressa</a>
                </li>
                <li>
                	<a href="#" title="Você no Tribuna">Você no Tribuna</a>
                </li>
                <li>
                	<a href="/fale-conosco" title="Fale Conosco">Fale Conosco</a>
                </li>
            </ul>
        </nav>
        <ul class="links">
        	<li class="email">
            	55 75 99801 5659<br>
                falecom@tribunafeirense.com.br
            </li>
            <li class="endereco">
            	75 3225 7500<br>
                Rua Quintino Bocaiúva, 701, Ponto Central, Feira de Santana-BA
            </li>
            <li class="redes">
            	/Jornal Tribuna Feirense<br>
                @tribunafeirense
            </li>
        </ul>
        <div class="corpiring">
        	<div class="marcas">
            	<a href="http://www.librecomunicacao.com/" target="_blank" title="Libre Comunicação"><img src="/imagens/libre-comunicacao.gif" alt="Libre Comunicação"></a>
                <a href="http://www.tacitus.com.br/" target="_blank" title="Tacitus Tecnologia"><img src="/imagens/tacitus.gif" alt="Tacitus Tecnologia"></a>
            </div>
        	Tribuna Feirense © 2017. Todos os direitos reservados
        </div>
    </div>
</footer>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547dc8c328321b87" async></script></body>
</html>