﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Reforma trabalhista vai cortar pagamento de tempo gasto em transporte da empresa"/>
<meta property="og:description" content="Relator da reforma trabalhista na C&acirc;mara, o deputado Rog&eacute;rio Marinho (PSDB-RN) vai propor em seu parecer o fim da obrigatoriedade do pagamento pelas empresas das chamadas horas &quot;in itinere&quot;, ou seja, pelas horas extras em que o trabalhador gasta em transporte fornecido pelo"/>
<meta property="og:image" content="http://www.tribunafeirense.com.br/imagem/16123/3/reforma-trabalhista-vai-cortar-pagamento-de-tempo-gasto-em-transporte-da-empresa.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.tribunafeirense.com.br/noticias/23813/reforma-trabalhista-vai-cortar-pagamento-de-tempo-gasto-em-transporte-da-empresa.html"/>
<meta property="og:site_name" content="Tribuna Feirense"/>
<title>Reforma trabalhista vai cortar pagamento de tempo gasto em transporte da empresa - Tribuna Feirense</title>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="/fontes/fontes.css" />
<link type="text/css" rel="stylesheet" href="/css/estilo.css?" />
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/jwplayer.js"></script>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/css/estilo-ie.css">
<![endif]-->
<!--[if lt IE 9]>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
<![endif]-->
<script type="text/javascript" src="/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script type="text/javascript" src="/js/easypaginate.js"></script>
<script type="text/javascript">
jQuery(function($){
	$('.fancybox').fancybox({
		wrapCSS    : 'fancybox-custom',
		closeClick : true,
		openEffect : 'none',
		helpers : {
			title : {
				type : 'inside'
			},
			overlay : {
				css : {
					'background' : 'rgba(238,238,238,0.85)'
				}
			}
		}
	});
	
	$('ul#itens').easyPaginate({
		step:1,
		auto:true,
		loop:true,
		pause:5000
	});
});

$(document).ready(function(){	
	
	
	$(".compartilhar").hover(function(){
		$(this).find(".redes").show();
	},function(){
		$(this).find(".redes").hide();
	});
	$(".banner").hover(
		function() {
			$(this).addClass("hAuto");
		},
		function() {
			$(this).removeClass("hAuto");
		}
	);
	$(function() {
		while( $('#fitin h2').height() > $('#fitin').height() ) {
			$('#fitin h2').css('font-size', (parseInt($('#fitin h2').css('font-size')) - 1) + "px" );
		}
	});
});


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40781541-1', 'tribunafeirense.com.br');
  ga('send', 'pageview');

</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Reforma trabalhista vai cortar pagamento de tempo gasto em transporte da empresa",
  "alternativeHeadline": "Tribuna Feirense",
  "image": ["http://www.tribunafeirense.com.br/imagem/16123/3/reforma-trabalhista-vai-cortar-pagamento-de-tempo-gasto-em-transporte-da-empresa.jpg"],
  "datePublished": "2017-04-12T08:05:17",
  "description": "",
  "articleBody": "Relator da reforma trabalhista na C&acirc;mara,"
}
</script>
</head>

<body itemscope itemtype="http://schema.org/NewsArticle">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=599778143460699&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<nav id="menu">
	<ul class="limite">
    	    	<li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
            	<li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
            	<li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
            	<li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
            	<li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
            	<li>
        	<a href="/secoes/21/1/empregos" title="Empregos">Empregos</a>
        </li>
            	<li>
        	<a href="/secoes/12/1/esporte" title="Esporte">Esporte</a>
        </li>
            	<li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
            	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
            	<li>
        	<a href="/secoes/20/1/mundo" title="Mundo">Mundo</a>
        </li>
            	<li>
        	<a href="/secoes/18/1/opiniao" title="Opinião">Opinião</a>
        </li>
            	<li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
            	<li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
            	<li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
                <!-- 
    	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
        <li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
        <li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
        <li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
        <li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
        <li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
        <li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
        <li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
        <li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
        <li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
        -->
    </ul>
</nav><div class="limite">
	<div id="conteudo">
    	<header id="topo">
    <div class="box">
        <h1><a href="/home" title="Tribuna Feirense"><img src="/imagens/tribuna-feirense.gif" alt="Tribuna Feirense"></a></h1>
        <ul class="redes">
            <li>
                <a href="https://www.facebook.com/pages/Jornal-Tribuna-Feirense/174403076002696" title="Facebook" target="_blank"><img src="/imagens/ico_facebook.gif" alt="Facebook"></a>
            </li>
            <li>
                <a href="http://twitter.com/tribunafeirense" title="Twiiter" target="_blank"><img src="/imagens/ico_twitter.gif" alt="Twiiter"></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" title="Whatsapp"><img src="/imagens/ico_whatsapp.gif" title="Whatsapp"></a>
                <span>55 75 99801 5659</span>
            </li>
            <li class="busca">
                <div class="form">
                    <form name="formBusca" method="get" action="/busca" onSubmit="return checaBusca();">
                        <input type="text" name="busca" id="busca" value="buscar no site..." onfocus="if(this.value=='buscar no site...'){ this.value=''; }" onblur="if(this.value==''){ this.value='buscar no site...'; }">
                      <input type="submit" name="button" id="button" value="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;">
                    </form>
                </div>
                Feira de Santana, <span class="data">quarta</span>, 12 de <span class="data">abril</span> de 2017            </li>
        </ul>
        <div class="clear"></div>
                <div class="banner">
                <img src="/banners/588.gif" width="710" alt="PMFS HSP MULHER" title="PMFS HSP MULHER" />
                </div>
                    
    </div>
</header>    	<h2 class="leiamais">
        	<span>Política</span>
        </h2>
        <h1 class="titulo" itemprop="name">Reforma trabalhista vai cortar pagamento de tempo gasto em transporte da empresa</h1>
        <div class="redes">
        	<div class="compartilhar">
                <div class="addthis_sharing_toolbox" data-url="http://www.tribunafeirense.com.br/noticias/23813/reforma-trabalhista-vai-cortar-pagamento-de-tempo-gasto-em-transporte-da-empresa.html" data-title="Reforma trabalhista vai cortar pagamento de tempo gasto em transporte da empresa"></div>
            </div>
        	12 de abril de 2017  |  08h 05        </div>
        <div class="clear"></div>
                        
        <div class="componentes">
            <figure>
            	<img src="/imagem/16123/3/reforma-trabalhista-vai-cortar-pagamento-de-tempo-gasto-em-transporte-da-empresa.jpg" itemprop="image" alt="Reforma trabalhista vai cortar pagamento de tempo gasto em transporte da empresa" width="640">
                <figcaption class="legenda">Foto: Reprodução / PSDB</figcaption>            </figure>
        </div>
        <div class="clear"></div>
                <div itemprop="description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div style="text-align: justify;">
	Relator da reforma trabalhista na C&acirc;mara, o deputado Rog&eacute;rio Marinho (PSDB-RN) vai propor em seu parecer o fim da obrigatoriedade do pagamento pelas empresas das chamadas horas "in itinere", ou seja, pelas horas extras em que o trabalhador gasta em transporte fornecido pelo empregador at&eacute; o local de trabalho.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	O relat&oacute;rio deve ser lido pelo tucano na manh&atilde; desta quarta-feira (12), a partir das 10 horas, na comiss&atilde;o especial que analisa a reforma na Casa.Pela legisla&ccedil;&atilde;o vigente, o tempo que o empregado gasta em transporte fornecido pela empresa, de ida e retorno, at&eacute; o local da presta&ccedil;&atilde;o dos servi&ccedil;os de dif&iacute;cil acesso e n&atilde;o servido por transporte p&uacute;blico regular, deve ser computado na jornada de trabalho.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Com isso, se o tempo de percurso mais as horas efetivamente trabalhadas excederem a jornada normal, o excesso deve ser remunerado como hora extra. "Vai acabar com esse pagamento para geral. A responsabilidade do transporte &eacute; do poder p&uacute;blico", afirmou o relator ao Broadcast, servi&ccedil;o de not&iacute;cias em tempo real do Grupo Estado. Caso haja transporte regular em parte do trajeto, entendimento do Tribunal Superior do Trabalho (TST) &eacute; de que pagamento dessas horas se limita ao percurso n&atilde;o servido por transporte p&uacute;blico.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Al&eacute;m disso, se por motivos de log&iacute;stica da empresa, o empregado ficar sujeito a esperar o transporte fornecido pela empresa, o tempo de espera tamb&eacute;m ser&aacute; computado na jornada de trabalho e tamb&eacute;m deve ser pago pela empresa, caso as horas ultrapassem a jornada normal. Como mostrou o Broadcast na segunda-feira (10), o parecer de Marinho tamb&eacute;m deve contemplar pelo menos duas salvaguardas ao trabalho terceirizado que n&atilde;o constavam do projeto aprovado pela C&acirc;mara e sancionado pelo presidente Michel Temer. Uma delas ser&aacute; restringir que empresas demitam seus funcion&aacute;rios e os recontratem na sequ&ecirc;ncia como terceirizados.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	A proibi&ccedil;&atilde;o valer&aacute; por 18 meses. A outra deve garantir aos terceirizados os mesmos servi&ccedil;os de alimenta&ccedil;&atilde;o, transporte, seguran&ccedil;a e atendimento m&eacute;dico dos contratados diretamente. O parecer deve ainda trazer expressos quais os casos em que o negociado entre patr&otilde;es e empregados poder&aacute; prevalecer sobre o que est&aacute; escrito na legisla&ccedil;&atilde;o. Segundo ele, entre os pontos que poder&atilde;o ser negociados est&aacute; a jornada de trabalho, a redu&ccedil;&atilde;o do sal&aacute;rio, o parcelamento de f&eacute;rias e o banco de horas. J&aacute; entre os pontos em que n&atilde;o ser&aacute; poss&iacute;vel negocia&ccedil;&atilde;o est&atilde;o o Fundo de Garantia, a integralidade do pagamento do sal&aacute;rio m&iacute;nimo, o 13&ordm; sal&aacute;rio e f&eacute;rias proporcionais. De acordo com o relator, seu relat&oacute;rio vai mexer em mais de 100 artigos da Consolida&ccedil;&atilde;o das Leis Trabalhistas (CLT).</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	"Vamos revogar 18 pontos e alterar mais de 90 pontos", afirmou. Entre os pontos que ser&atilde;o revogados, est&atilde;o uma s&eacute;rie de artigos que tratam dos direitos das mulheres. Um deles ser&aacute; o que prev&ecirc; que mulheres s&oacute; podem entrar com a&ccedil;&otilde;es judiciais com a autoriza&ccedil;&atilde;o do ministro. "Tem algumas regras anacr&ocirc;nicas que vamos retirar", disse.</div></body></html>
</div>
        <br><br>
        <div class="clear"></div>
        <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<!-- bannerTopo -->

			<ins class="adsbygoogle"

				 style="display:inline-block;width:710px;height:90px"

				 data-ad-client="ca-pub-7725510606566385"

				 data-ad-slot="4980197552"></ins>

			<script>

			(adsbygoogle = window.adsbygoogle || []).push({});

			</script></div>        <div class="clear"></div>
            	<h3 class="leiamais">
        	<span>Política</span>
        	LEIA TAMBÉM
        </h3>
        <ul class="noticias">
        	            <li class="first">
            	<h2><a href="/noticias/23817/pedidos-de-inquerito-remetidos-a-instancias-iniciais-incluem-acm-neto-wagner-e-geddel.html" class="vermelho" title="Pedidos de inquérito remetidos a instâncias iniciais incluem ACM Neto, Wagner e Geddel">Pedidos de inquérito remetidos a instâncias iniciais incluem ACM Neto, Wagner e Geddel</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/23815/nome-de-mk-e-incluido-na-lista-de-janot-se-ha-alguma-denuncia-tem-que-ser-investigada.html" class="vermelho" title="Nome de MK é incluído na lista de Janot: "Se há alguma denúncia, tem que ser investigada"">Nome de MK é incluído na lista de Janot: "Se há alguma denúncia, tem que ser investigada"</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/23811/veja-o-resumo-do-que-aconteceu-nesta-terca-11-na-camara-municipal.html" class="vermelho" title="Veja o resumo do que aconteceu nesta terça (11) na Câmara Municipal">Veja o resumo do que aconteceu nesta terça (11) na Câmara Municipal</a></h2>
            </li>
                        <div class="clear"></div>
        </ul>
            </div>
    <div id="lateral">
						<div class="charge">
            	<h4 class="tt_capa">Charge da Semana</h4>
                <figure>
                	<a href="/fotos/p/13700-3.jpg" class="fancybox" data-fancybox-group="gallery" title="<h3>CHARGE DO BOREGA</h3>">
                		<img src="/fotos/p/13700-3.jpg" width="360" alt="CHARGE DO BOREGA">
                    </a>
                </figure>
            </div>
                        <div class="colunistas">
                <h4 class="tt_capa">Colunistas</h4>
                <!--<ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                    </ul>-->
                
                <ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <a href="/noticias/23791/policia-no-campus-" class="vermelho">
                            Polícia no Campus                         </a>
                        <hr>
                                                <a href="/noticias/23760/a-visita-de-rui-a-feira" class="vermelho">
                            A visita de Rui a Feira                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <a href="/noticias/23804/ambulatorio-da-uefs-ficou-pronto-em-2016-mas-nao-funciona" class="vermelho">
                            Ambulatório da Uefs ficou pronto em 2016. Mas não funciona                        </a>
                        <hr>
                                                <a href="/noticias/23661/prefeito-concede-quinto-ano-de-aumento-real-a-professores-mas-exige-volta-as-aulas" class="vermelho">
                            Prefeito concede quinto ano de aumento real a professores, mas exige volta às aulas                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <a href="/noticias/23719/desigualdade-no-rural-feirense-cresce-ha-decadas" class="vermelho">
                            Desigualdade no rural feirense cresce há décadas                        </a>
                        <hr>
                                                <a href="/noticias/23696/compra-de-motos-e-motonetas-tambem-declinou" class="vermelho">
                            Compra de motos e motonetas também declinou                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <a href="/noticias/23792/desafio-de-arnaldo-lira-e-retornar-a-confianca-ao-elenco-do-flu-de-feira" class="vermelho">
                            Desafio de Arnaldo Lira é retornar a confiança ao elenco do Flu de Feira                        </a>
                        <hr>
                                                <a href="/noticias/23383/alem-de-garantir-vaga-nas-semifinais-do-estadual-flu-de-feira-fica-bem-perto-do-nordestao-2018-apos-vencer-o-atlantico" class="vermelho">
                            Além de garantir vaga nas semifinais do Estadual, Flu de Feira fica bem perto do Nordestão 2018, após vencer o Atlântico                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                    </ul>
            </div>
        	<h2 class="tt_capa">As mais lidas hoje</h2>
                        <ul class="listagem">
            					<li>
                	<span>1</span>
                                        <figure>
                    	<a href="/noticias/23810/em-visita-a-feira-jaques-wagner-diz-que-ze-ronaldo-seria-bem-recebido-na-base-do-pt.html" title="Em visita a Feira, Jaques Wagner diz que Zé Ronaldo seria bem recebido na base do PT"><img src="http://www.tribunafeirense.com.br/imagem/16118/2/em-visita-a-feira-jaques-wagner-diz-que-ze-ronaldo-seria-bem-recebido-na-base-do-pt.jpg" width="310" alt="Em visita a Feira, Jaques Wagner diz que Zé Ronaldo seria bem recebido na base do PT"></a>
                    </figure>
                                    	<h3><a href="/noticias/23810/em-visita-a-feira-jaques-wagner-diz-que-ze-ronaldo-seria-bem-recebido-na-base-do-pt.html" title="Em visita a Feira, Jaques Wagner diz que Zé Ronaldo seria bem recebido na base do PT" class="vermelho">Em visita a Feira, Jaques Wagner diz que Zé Ronaldo seria bem recebido na base do PT</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>2</span>
                                    	<h3><a href="/noticias/23811/veja-o-resumo-do-que-aconteceu-nesta-terca-11-na-camara-municipal.html" title="Veja o resumo do que aconteceu nesta terça (11) na Câmara Municipal" class="vermelho">Veja o resumo do que aconteceu nesta terça (11) na Câmara Municipal</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>3</span>
                                    	<h3><a href="/noticias/23809/maia-retira-idade-minima-na-transicao-da-reforma-da-previdencia.html" title="Maia retira idade mínima na transição da reforma da Previdência" class="vermelho">Maia retira idade mínima na transição da reforma da Previdência</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>4</span>
                                    	<h3><a href="/noticias/23818/homem-e-assassinado-na-avenida-noide-cerqueira.html" title="Homem é assassinado na avenida Nóide Cerqueira" class="vermelho">Homem é assassinado na avenida Nóide Cerqueira</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>5</span>
                                    	<h3><a href="/noticias/23807/porto-seguro-traficante-e-preso-com-ecstasy-em-trancoso.html" title="Porto Seguro: Traficante é preso com ecstasy em Trancoso" class="vermelho">Porto Seguro: Traficante é preso com ecstasy em Trancoso</a></h3>
					<div class="clear"></div>
                </li>
                            </ul>
                        			<div class="banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
						<div class="banner">
								<img src="/banners/574.jpg" width="360" alt="Banner lateral" title="Banner lateral" />
							</div>
			            <div>
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>    <div class="clear"></div>
</div>
<footer id="rodape">
	<div class="limite">
    	<nav>
        	<ul>
            	<li>
                	<a href="/home" title="Início">Início</a>
                </li>
                <li>
                	<a href="/o-tribuna" title="O Tribuna">O Tribuna</a>
                </li>
                <li>
                	<a href="/anuncie" title="Anuncie Aqui">Anuncie Aqui</a>
                </li>
                <li>
                	<a href="https://issuu.com/tribunafeirense" target="_blank" title="Edição Impressa">Edição Impressa</a>
                </li>
                <li>
                	<a href="#" title="Você no Tribuna">Você no Tribuna</a>
                </li>
                <li>
                	<a href="/fale-conosco" title="Fale Conosco">Fale Conosco</a>
                </li>
            </ul>
        </nav>
        <ul class="links">
        	<li class="email">
            	55 75 99801 5659<br>
                falecom@tribunafeirense.com.br
            </li>
            <li class="endereco">
            	75 3225 7500<br>
                Rua Quintino Bocaiúva, 701, Ponto Central, Feira de Santana-BA
            </li>
            <li class="redes">
            	/Jornal Tribuna Feirense<br>
                @tribunafeirense
            </li>
        </ul>
        <div class="corpiring">
        	<div class="marcas">
            	<a href="http://www.librecomunicacao.com/" target="_blank" title="Libre Comunicação"><img src="/imagens/libre-comunicacao.gif" alt="Libre Comunicação"></a>
                <a href="http://www.tacitus.com.br/" target="_blank" title="Tacitus Tecnologia"><img src="/imagens/tacitus.gif" alt="Tacitus Tecnologia"></a>
            </div>
        	Tribuna Feirense © 2017. Todos os direitos reservados
        </div>
    </div>
</footer>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547dc8c328321b87" async></script></body>
</html>