﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Senado aprova reforma trabalhista"/>
<meta property="og:description" content="Ap&oacute;s uma sess&atilde;o marcada por uma s&eacute;rie de tumultos em plen&aacute;rio, o Senado aprovou nesta ter&ccedil;a-feira (11), por 50 votos a 26 (e uma absten&ccedil;&atilde;o), o texto-base da reforma trabalhista.

	&nbsp;

	Enviado pelo governo no ano passado, o projeto muda tre"/>
<meta property="og:image" content="http://www.tribunafeirense.com.br/imagem/17479/3/senado-aprova-reforma-trabalhista.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.tribunafeirense.com.br/noticias/25436/senado-aprova-reforma-trabalhista.html"/>
<meta property="og:site_name" content="Tribuna Feirense"/>
<title>Senado aprova reforma trabalhista - Tribuna Feirense</title>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="/fontes/fontes.css" />
<link type="text/css" rel="stylesheet" href="/css/estilo.css?" />
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/jwplayer.js"></script>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/css/estilo-ie.css">
<![endif]-->
<!--[if lt IE 9]>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
<![endif]-->
<script type="text/javascript" src="/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script type="text/javascript" src="/js/easypaginate.js"></script>
<script type="text/javascript">
jQuery(function($){
	$('.fancybox').fancybox({
		wrapCSS    : 'fancybox-custom',
		closeClick : true,
		openEffect : 'none',
		helpers : {
			title : {
				type : 'inside'
			},
			overlay : {
				css : {
					'background' : 'rgba(238,238,238,0.85)'
				}
			}
		}
	});
	
	$('ul#itens').easyPaginate({
		step:1,
		auto:true,
		loop:true,
		pause:5000
	});
});

$(document).ready(function(){	
	
	
	$(".compartilhar").hover(function(){
		$(this).find(".redes").show();
	},function(){
		$(this).find(".redes").hide();
	});
	$(".banner").hover(
		function() {
			$(this).addClass("hAuto");
		},
		function() {
			$(this).removeClass("hAuto");
		}
	);
	$(function() {
		while( $('#fitin h2').height() > $('#fitin').height() ) {
			$('#fitin h2').css('font-size', (parseInt($('#fitin h2').css('font-size')) - 1) + "px" );
		}
	});
});


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40781541-1', 'tribunafeirense.com.br');
  ga('send', 'pageview');

</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Senado aprova reforma trabalhista",
  "alternativeHeadline": "Tribuna Feirense",
  "image": ["http://www.tribunafeirense.com.br/imagem/17479/3/senado-aprova-reforma-trabalhista.jpg"],
  "datePublished": "2017-07-11T20:58:55",
  "description": "",
  "articleBody": "Ap&oacute;s uma sess&atilde;o marcada por uma s"
}
</script>
</head>

<body itemscope itemtype="http://schema.org/NewsArticle">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=599778143460699&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<nav id="menu">
	<ul class="limite">
    	    	<li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
            	<li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
            	<li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
            	<li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
            	<li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
            	<li>
        	<a href="/secoes/21/1/empregos" title="Empregos">Empregos</a>
        </li>
            	<li>
        	<a href="/secoes/12/1/esporte" title="Esporte">Esporte</a>
        </li>
            	<li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
            	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
            	<li>
        	<a href="/secoes/20/1/mundo" title="Mundo">Mundo</a>
        </li>
            	<li>
        	<a href="/secoes/18/1/opiniao" title="Opinião">Opinião</a>
        </li>
            	<li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
            	<li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
            	<li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
                <!-- 
    	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
        <li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
        <li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
        <li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
        <li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
        <li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
        <li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
        <li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
        <li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
        <li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
        -->
    </ul>
</nav><div class="limite">
	<div id="conteudo">
    	<header id="topo">
    <div class="box">
        <h1><a href="/home" title="Tribuna Feirense"><img src="/imagens/tribuna-feirense.gif" alt="Tribuna Feirense"></a></h1>
        <ul class="redes">
            <li>
                <a href="https://www.facebook.com/pages/Jornal-Tribuna-Feirense/174403076002696" title="Facebook" target="_blank"><img src="/imagens/ico_facebook.gif" alt="Facebook"></a>
            </li>
            <li>
                <a href="http://twitter.com/tribunafeirense" title="Twiiter" target="_blank"><img src="/imagens/ico_twitter.gif" alt="Twiiter"></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" title="Whatsapp"><img src="/imagens/ico_whatsapp.gif" title="Whatsapp"></a>
                <span>55 75 99801 5659</span>
            </li>
            <li class="busca">
                <div class="form">
                    <form name="formBusca" method="get" action="/busca" onSubmit="return checaBusca();">
                        <input type="text" name="busca" id="busca" value="buscar no site..." onfocus="if(this.value=='buscar no site...'){ this.value=''; }" onblur="if(this.value==''){ this.value='buscar no site...'; }">
                      <input type="submit" name="button" id="button" value="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;">
                    </form>
                </div>
                Feira de Santana, <span class="data">terça</span>, 11 de <span class="data">julho</span> de 2017            </li>
        </ul>
        <div class="clear"></div>
                <div class="banner">
                <img src="/banners/598.gif" width="710" alt="PMFS Centro Comercial" title="PMFS Centro Comercial" />
                </div>
                    
    </div>
</header>    	<h2 class="leiamais">
        	<span>Política</span>
        </h2>
        <h1 class="titulo" itemprop="name">Senado aprova reforma trabalhista</h1>
        <div class="redes">
        	<div class="compartilhar">
                <div class="addthis_sharing_toolbox" data-url="http://www.tribunafeirense.com.br/noticias/25436/senado-aprova-reforma-trabalhista.html" data-title="Senado aprova reforma trabalhista"></div>
            </div>
        	11 de julho de 2017  |  20h 58        </div>
        <div class="clear"></div>
                        
        <div class="componentes">
            <figure>
            	<img src="/imagem/17479/3/senado-aprova-reforma-trabalhista.jpg" itemprop="image" alt="Senado aprova reforma trabalhista" width="640">
                <figcaption class="legenda">Foto: Divulgação</figcaption>            </figure>
        </div>
        <div class="clear"></div>
                <div itemprop="description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div style="text-align: justify;">
	Ap&oacute;s uma sess&atilde;o marcada por uma s&eacute;rie de tumultos em plen&aacute;rio, o Senado aprovou nesta ter&ccedil;a-feira (11), por 50 votos a 26 (e uma absten&ccedil;&atilde;o), o texto-base da reforma trabalhista.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Enviado pelo governo no ano passado, o projeto muda trechos da Consolida&ccedil;&atilde;o das Leis do Trabalho (CLT) e prev&ecirc; pontos que poder&atilde;o ser negociados entre empregadores e empregados e, em caso de acordo coletivo, passar&atilde;o a ter for&ccedil;a de lei.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Com a aprova&ccedil;&atilde;o do texto-base, os senadores passar&atilde;o a votar, a partir de agora, tr&ecirc;s destaques, sugest&otilde;es de parlamentares para alterar a reda&ccedil;&atilde;o original.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Se os destaques forem rejeitados, a reforma, j&aacute; aprovada pela C&acirc;mara dos Deputados, seguir&aacute; para san&ccedil;&atilde;o do presidente Michel Temer.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	O presidente se comprometeu com senadores da base governista a alterar trechos controversos do projeto.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Depois da publica&ccedil;&atilde;o no &ldquo;Di&aacute;rio Oficial da Uni&atilde;o&rdquo; pela Presid&ecirc;ncia da Rep&uacute;blica, haver&aacute; um prazo de quatro meses para a entrada das novas regras em vigor.</div>
<div style="text-align: justify;">
	&nbsp;</div>
<div style="text-align: justify;">
	Pela proposta, a negocia&ccedil;&atilde;o entre empresas e trabalhadores prevalecer&aacute; sobre a lei em pontos como parcelamento das f&eacute;rias, flexibiliza&ccedil;&atilde;o da jornada, participa&ccedil;&atilde;o nos lucros e resultados, intervalo de almo&ccedil;o, plano de cargos e sal&aacute;rios e banco de horas.</div>
<div style="text-align: justify;">
	Outros pontos, como FGTS, sal&aacute;rio m&iacute;nimo, 13&ordm; sal&aacute;rio, seguro-desemprego, benef&iacute;cios previdenci&aacute;rios, licen&ccedil;a-maternidade, por&eacute;m, n&atilde;o poder&atilde;o ser negociados.</div></body></html>
</div>
                <p><strong>FONTE:</strong> G1</p>
        <br><br>
        <div class="clear"></div>
        <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<!-- bannerTopo -->

			<ins class="adsbygoogle"

				 style="display:inline-block;width:710px;height:90px"

				 data-ad-client="ca-pub-7725510606566385"

				 data-ad-slot="4980197552"></ins>

			<script>

			(adsbygoogle = window.adsbygoogle || []).push({});

			</script></div>        <div class="clear"></div>
            	<h3 class="leiamais">
        	<span>Política</span>
        	LEIA TAMBÉM
        </h3>
        <ul class="noticias">
        	            <li class="first">
            	<h2><a href="/noticias/25435/temer-rebate-criticos-e-diz-que-enquanto-alguns-protestam-a-caravana-passa.html" class="vermelho" title="Temer rebate críticos e diz que enquanto alguns protestam, a caravana passa">Temer rebate críticos e diz que enquanto alguns protestam, a caravana passa</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/25434/governistas-irao-ao-conselho-de-etica-contra-senadoras-que-impediram-votacao.html" class="vermelho" title="Governistas irão ao Conselho de Ética contra senadoras que impediram votação">Governistas irão ao Conselho de Ética contra senadoras que impediram votação</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/25433/lula-ironiza-acao-contra-gleisi-numa-outra-encarnacao-nos-vamos-indicar-so-gente-do-mp.html" class="vermelho" title="Lula ironiza ação contra Gleisi: 'Numa outra encarnação, nós vamos indicar só gente do MP'">Lula ironiza ação contra Gleisi: 'Numa outra encarnação, nós vamos indicar só gente do MP'</a></h2>
            </li>
                        <div class="clear"></div>
        </ul>
            </div>
    <div id="lateral">
						<div class="charge">
            	<h4 class="tt_capa">Charge da Semana</h4>
                <figure>
                	<a href="/fotos/p/17411-3.jpg" class="fancybox" data-fancybox-group="gallery" title="<h3>CHARGE DO BOREGA</h3>">
                		<img src="/fotos/p/17411-3.jpg" width="360" alt="CHARGE DO BOREGA">
                    </a>
                </figure>
            </div>
                        <div class="colunistas">
                <h4 class="tt_capa">Colunistas</h4>
                <!--<ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio"><img src="/secoes/22.jpeg" alt="Emanuela Sampaio"></a>
                        </figure>
                        <h2><a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio">Emanuela Sampaio</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                    </ul>-->
                
                <ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <a href="/noticias/25368/permanencia-de-temer-foi-terceirizada" class="vermelho">
                            Permanência de Temer foi terceirizada                        </a>
                        <hr>
                                                <a href="/noticias/25315/geddel-vieira-lima-e-preso-acusado-de-obstrucao-a-justica-" class="vermelho">
                            Geddel Vieira Lima é preso acusado de obstrução à Justiça                         </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <a href="/noticias/25365/pec-do-teto-de-gastos-comeca-a-fazer-agua" class="vermelho">
                            PEC do Teto de Gastos começa a fazer água                        </a>
                        <hr>
                                                <a href="/noticias/25331/mercado-de-trabalho-pode-ter-chegado-ao-fundo-do-poco" class="vermelho">
                            Mercado de trabalho pode ter chegado ao fundo do poço                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <a href="/noticias/25418/chegou-a-hora-da-torcida-do-fluminense-demonstrar-a-sua-forca" class="vermelho">
                            Chegou a hora da torcida do Fluminense demonstrar a sua força                        </a>
                        <hr>
                                                <a href="/noticias/25328/a-polemica-envolvendo-a-receita-dos-clubes-no-nordestao" class="vermelho">
                            A polêmica envolvendo a receita dos clubes, no Nordestão                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio"><img src="/secoes/22.jpeg" alt="Emanuela Sampaio"></a>
                        </figure>
                        <h2><a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio">Emanuela Sampaio</a></h2>                        
                    	                        <a href="/noticias/25392/gastronomia-e-mesa-posta-por-larisse-bianchini" class="vermelho">
                            Gastronomia e mesa posta por Larisse Bianchini                        </a>
                        <hr>
                                                <a href="/noticias/25332/-braskem-traz-mia-couto-a-salvador-" class="vermelho">
                             Braskem traz Mia Couto a Salvador.                         </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                    </ul>
            </div>
        	<h2 class="tt_capa">As mais lidas hoje</h2>
                        <ul class="listagem">
            					<li>
                	<span>1</span>
                                        <figure>
                    	<a href="/noticias/25419/senado-deve-concluir-hoje-votacao-da-reforma-trabalhista.html" title="Senado deve concluir hoje votação da reforma trabalhista"><img src="http://www.tribunafeirense.com.br/imagem/17468/2/senado-deve-concluir-hoje-votacao-da-reforma-trabalhista.jpg" width="310" alt="Senado deve concluir hoje votação da reforma trabalhista"></a>
                    </figure>
                                    	<h3><a href="/noticias/25419/senado-deve-concluir-hoje-votacao-da-reforma-trabalhista.html" title="Senado deve concluir hoje votação da reforma trabalhista" class="vermelho">Senado deve concluir hoje votação da reforma trabalhista</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>2</span>
                                    	<h3><a href="/noticias/25421/esmeralda-gigante-de-137-kg-extraida-na-ba-e-adquirida-por-empresario-de-petrolina-pe.html" title="Esmeralda gigante de 137 kg extraída na BA é adquirida por empresário de Petrolina, PE" class="vermelho">Esmeralda gigante de 137 kg extraída na BA é adquirida por empresário de Petrolina, PE</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>3</span>
                                    	<h3><a href="/noticias/25432/eunicio-apaga-luzes-do-senado-e-adia-sessao-da-reforma-trabalhista-apos-ocupacao-da-oposicao.html" title="Eunício apaga luzes do Senado e adia sessão da reforma trabalhista após ocupação da oposição" class="vermelho">Eunício apaga luzes do Senado e adia sessão da reforma trabalhista após ocupação da oposição</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>4</span>
                                    	<h3><a href="/noticias/25427/aliados-de-temer-dao-como-certa-apresentacao-de-relatorio-alternativo.html" title="Aliados de Temer dão como certa apresentação de relatório alternativo" class="vermelho">Aliados de Temer dão como certa apresentação de relatório alternativo</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>5</span>
                                    	<h3><a href="/noticias/25426/carmen-lucia-nega-pedido-para-suspender-tramitacao-da-reforma-trabalhista.html" title="Cármen Lúcia nega pedido para suspender tramitação da reforma trabalhista" class="vermelho">Cármen Lúcia nega pedido para suspender tramitação da reforma trabalhista</a></h3>
					<div class="clear"></div>
                </li>
                            </ul>
                        			<div class="banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
						<div class="banner">
								<img src="/banners/574.jpg" width="360" alt="Banner lateral" title="Banner lateral" />
							</div>
			            <div>
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>    <div class="clear"></div>
</div>
<footer id="rodape">
	<div class="limite">
    	<nav>
        	<ul>
            	<li>
                	<a href="/home" title="Início">Início</a>
                </li>
                <li>
                	<a href="/o-tribuna" title="O Tribuna">O Tribuna</a>
                </li>
                <li>
                	<a href="/anuncie" title="Anuncie Aqui">Anuncie Aqui</a>
                </li>
                <li>
                	<a href="https://issuu.com/tribunafeirense" target="_blank" title="Edição Impressa">Edição Impressa</a>
                </li>
                <li>
                	<a href="#" title="Você no Tribuna">Você no Tribuna</a>
                </li>
                <li>
                	<a href="/fale-conosco" title="Fale Conosco">Fale Conosco</a>
                </li>
            </ul>
        </nav>
        <ul class="links">
        	<li class="email">
            	55 75 99801 5659<br>
                redacao@tribunafeirense.com.br
            </li>
            <li class="endereco">
            	75 3225 7500<br>
                Rua Quintino Bocaiúva, 701, Ponto Central, Feira de Santana-BA
            </li>
            <li class="redes">
            	/Jornal Tribuna Feirense<br>
                @tribunafeirense
            </li>
        </ul>
        <div class="corpiring">
        	<div class="marcas">
            	<a href="http://www.librecomunicacao.com/" target="_blank" title="Libre Comunicação"><img src="/imagens/libre-comunicacao.gif" alt="Libre Comunicação"></a>
                <a href="http://www.tacitus.com.br/" target="_blank" title="Tacitus Tecnologia"><img src="/imagens/tacitus.gif" alt="Tacitus Tecnologia"></a>
            </div>
        	Tribuna Feirense © 2017. Todos os direitos reservados
        </div>
    </div>
</footer>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547dc8c328321b87" async></script></body>
</html>