﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Emenda pode censurar posts nas redes sociais em 2018"/>
<meta property="og:description" content="Uma emenda aprovada na C&acirc;mara dos Deputados prev&ecirc; que basta a den&uacute;ncia de um usu&aacute;rio sobre alguma publica&ccedil;&atilde;o, para que ela seja retirada imediatamente do ar, sem necessidade de autoriza&ccedil;&atilde;o judicial, como acontece hoje.

	Com a regra, o conte"/>
<meta property="og:image" content="http://www.tribunafeirense.com.br/imagem/18441/3/emenda-pode-censurar-posts-nas-redes-sociais-em-2018.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.tribunafeirense.com.br/noticias/26636/emenda-pode-censurar-posts-nas-redes-sociais-em-2018.html"/>
<meta property="og:site_name" content="Tribuna Feirense"/>
<title>Emenda pode censurar posts nas redes sociais em 2018 - Tribuna Feirense</title>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link type="text/css" rel="stylesheet" href="/fontes/fontes.css" />
<link type="text/css" rel="stylesheet" href="/css/estilo.css?" />
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/jwplayer.js"></script>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="/css/estilo-ie.css">
<![endif]-->
<!--[if lt IE 9]>
<script type="text/javascript" src="/js/html5shiv.js"></script>
<script type="text/javascript" src="/js/css3-mediaqueries.js"></script>
<![endif]-->
<script type="text/javascript" src="/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<script type="text/javascript" src="/js/easypaginate.js"></script>
<script type="text/javascript">
jQuery(function($){
	$('.fancybox').fancybox({
		wrapCSS    : 'fancybox-custom',
		closeClick : true,
		openEffect : 'none',
		helpers : {
			title : {
				type : 'inside'
			},
			overlay : {
				css : {
					'background' : 'rgba(238,238,238,0.85)'
				}
			}
		}
	});
	
	$('ul#itens').easyPaginate({
		step:1,
		auto:true,
		loop:true,
		pause:5000
	});
});

$(document).ready(function(){	
	
	
	$(".compartilhar").hover(function(){
		$(this).find(".redes").show();
	},function(){
		$(this).find(".redes").hide();
	});
	$(".banner").hover(
		function() {
			$(this).addClass("hAuto");
		},
		function() {
			$(this).removeClass("hAuto");
		}
	);
	$(function() {
		while( $('#fitin h2').height() > $('#fitin').height() ) {
			$('#fitin h2').css('font-size', (parseInt($('#fitin h2').css('font-size')) - 1) + "px" );
		}
	});
});


  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40781541-1', 'tribunafeirense.com.br');
  ga('send', 'pageview');

</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Emenda pode censurar posts nas redes sociais em 2018",
  "alternativeHeadline": "Tribuna Feirense",
  "image": ["http://www.tribunafeirense.com.br/imagem/18441/3/emenda-pode-censurar-posts-nas-redes-sociais-em-2018.jpg"],
  "datePublished": "2017-10-06T12:24:23",
  "description": "",
  "articleBody": "Uma emenda aprovada na C&acirc;mara dos Deputad"
}
</script>
</head>

<body itemscope itemtype="http://schema.org/NewsArticle">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=599778143460699&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<nav id="menu">
	<ul class="limite">
    	    	<li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
            	<li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
            	<li>
        	<a href="/secoes/23/1/camara-municipal" title="Câmara Municipal">Câmara Municipal</a>
        </li>
            	<li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
            	<li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
            	<li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
            	<li>
        	<a href="/secoes/21/1/empregos" title="Empregos">Empregos</a>
        </li>
            	<li>
        	<a href="/secoes/12/1/esporte" title="Esporte">Esporte</a>
        </li>
            	<li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
            	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
            	<li>
        	<a href="/secoes/20/1/mundo" title="Mundo">Mundo</a>
        </li>
            	<li>
        	<a href="/secoes/18/1/opiniao" title="Opinião">Opinião</a>
        </li>
            	<li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
            	<li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
            	<li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
                <!-- 
    	<li>
        	<a href="/secoes/1/1/geral" title="Geral">Geral</a>
        </li>
        <li>
        	<a href="/secoes/2/1/bahia" title="Bahia">Bahia</a>
        </li>
        <li>
        	<a href="/secoes/3/1/brasil" title="Brasil">Brasil</a>
        </li>
        <li>
        	<a href="/secoes/4/1/politica" title="Política">Política</a>
        </li>
        <li>
        	<a href="/secoes/5/1/seguranca" title="Segurança">Segurança</a>
        </li>
        <li>
        	<a href="/secoes/6/1/saude" title="Saúde">Saúde</a>
        </li>
        <li>
        	<a href="/secoes/7/1/economia" title="Economia">Economia</a>
        </li>
        <li>
        	<a href="/secoes/8/1/educacao" title="Educação">Educação</a>
        </li>
        <li>
        	<a href="/secoes/9/1/cultura" title="Cultura">Cultura</a>
        </li>
        <li>
        	<a href="/secoes/10/1/famosos" title="Famosos">Famosos</a>
        </li>
        -->
    </ul>
</nav><div class="limite">
	<div id="conteudo">
    	<header id="topo">
    <div class="box">
        <h1><a href="/home" title="Tribuna Feirense"><img src="/imagens/tribuna-feirense.gif" alt="Tribuna Feirense"></a></h1>
        <ul class="redes">
            <li>
                <a href="https://www.facebook.com/pages/Jornal-Tribuna-Feirense/174403076002696" title="Facebook" target="_blank"><img src="/imagens/ico_facebook.gif" alt="Facebook"></a>
            </li>
            <li>
                <a href="http://twitter.com/tribunafeirense" title="Twiiter" target="_blank"><img src="/imagens/ico_twitter.gif" alt="Twiiter"></a>
            </li>
            <li class="whatsapp">
                <a href="javascript:;" title="Whatsapp"><img src="/imagens/ico_whatsapp.gif" title="Whatsapp"></a>
                <span>55 75 99801 5659</span>
            </li>
            <li class="busca">
                <div class="form">
                    <form name="formBusca" method="get" action="/busca" onSubmit="return checaBusca();">
                        <input type="text" name="busca" id="busca" value="buscar no site..." onfocus="if(this.value=='buscar no site...'){ this.value=''; }" onblur="if(this.value==''){ this.value='buscar no site...'; }">
                      <input type="submit" name="button" id="button" value="&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;">
                    </form>
                </div>
                Feira de Santana, <span class="data">sexta</span>, 06 de <span class="data">outubro</span> de 2017            </li>
        </ul>
        <div class="clear"></div>
                <div class="banner">
                <img src="/banners/612.gif" width="710" alt="PMFS Escolas e creches" title="PMFS Escolas e creches" />
                </div>
                    
    </div>
</header>    	<h2 class="leiamais">
        	<span>Política</span>
        </h2>
        <h1 class="titulo" itemprop="name">Emenda pode censurar posts nas redes sociais em 2018</h1>
        <div class="redes">
        	<div class="compartilhar">
                <div class="addthis_sharing_toolbox" data-url="http://www.tribunafeirense.com.br/noticias/26636/emenda-pode-censurar-posts-nas-redes-sociais-em-2018.html" data-title="Emenda pode censurar posts nas redes sociais em 2018"></div>
            </div>
        	06 de outubro de 2017  |  12h 24        </div>
        <div class="clear"></div>
                        
        <div class="componentes">
            <figure>
            	<img src="/imagem/18441/3/emenda-pode-censurar-posts-nas-redes-sociais-em-2018.jpg" itemprop="image" alt="Emenda pode censurar posts nas redes sociais em 2018" width="640">
                <figcaption class="legenda">Foto: Reprodução</figcaption>            </figure>
        </div>
        <div class="clear"></div>
                <div itemprop="description"><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>
	Uma emenda aprovada na C&acirc;mara dos Deputados prev&ecirc; que basta a den&uacute;ncia de um usu&aacute;rio sobre alguma publica&ccedil;&atilde;o, para que ela seja retirada imediatamente do ar, sem necessidade de autoriza&ccedil;&atilde;o judicial, como acontece hoje.</p>
<p>
	Com a regra, o conte&uacute;do &eacute; suspenso automaticamente por 24h enquanto &eacute; analisado, para verificar se houve dissemina&ccedil;&atilde;o de &oacute;dio, informa&ccedil;&atilde;o falsa, ou se &eacute; confirmada a identidade do usu&aacute;rio do perfil.</p>
<p>
	O autor &eacute; o deputado &Aacute;ureo, l&iacute;der do Solidariedade na C&acirc;mara. Em depoimento &agrave; Folha de S. Paulo, ele afirmou que a medida busca &ldquo;evitar uma guerrilha com fakes&rdquo;, e que uma not&iacute;cia falsa &ldquo;pode mudar o resultado de uma elei&ccedil;&atilde;o&rdquo;.</p>
<p>
	Contudo, representantes de empresas do ramo da tecnologia, discordam da efici&ecirc;ncia da proposta. Como bastar&aacute; um clique para que seja removido, na pr&aacute;tica, em per&iacute;odos eleitorais, seria imposs&iacute;vel que o mecanismo funcionasse. Diante do volume de publica&ccedil;&otilde;es, a tend&ecirc;ncia &eacute; de que elas fiquem constantemente suspensas.</p>
<p>
	Outro ponto pol&ecirc;mico que aparece no texto&nbsp;&eacute; que, como s&oacute; s&atilde;o apontadas &ldquo;publica&ccedil;&otilde;es&rdquo; na internet, n&atilde;o fica expl&iacute;cito se p&aacute;ginas oficiais (n&atilde;o s&oacute; usu&aacute;rios) podem sofrer censura, o que afetaria perfis engajados, como M&iacute;dia Ninja e MBL.</p>
<p>
	A reforma e a emenda adicionada seguem para aprova&ccedil;&atilde;o do presidente Michel Temer. O Planalto ainda n&atilde;o confirmou se ele pretende vetar algum ponto da proposta, inclusive o da censura.</p></body></html>
</div>
                <p><strong>FONTE:</strong> Bahia.Ba</p>
        <br><br>
        <div class="clear"></div>
        <div class="banner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

			<!-- bannerTopo -->

			<ins class="adsbygoogle"

				 style="display:inline-block;width:710px;height:90px"

				 data-ad-client="ca-pub-7725510606566385"

				 data-ad-slot="4980197552"></ins>

			<script>

			(adsbygoogle = window.adsbygoogle || []).push({});

			</script></div>        <div class="clear"></div>
            	<h3 class="leiamais">
        	<span>Política</span>
        	LEIA TAMBÉM
        </h3>
        <ul class="noticias">
        	            <li class="first">
            	<h2><a href="/noticias/26638/ex-prefeito-de-camacari-e-denunciado-por-suposta-irregularidade-em-contratacao-de-empresa-de-vereador.html" class="vermelho" title="Ex-prefeito de Camaçari é denunciado por suposta irregularidade em contratação de empresa de vereador">Ex-prefeito de Camaçari é denunciado por suposta irregularidade em contratação de empresa de vereador</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/26637/rui-convida-ministro-de-temer-para-evento-mas-nao-recebe-confirmacao.html" class="vermelho" title="Rui convida ministro de Temer para evento, mas não recebe confirmação">Rui convida ministro de Temer para evento, mas não recebe confirmação</a></h2>
            </li>
                        <li>
            	<h2><a href="/noticias/26632/temer-diz-que-queda-na-inflacao-e-reflexo-da-politica-economica-de-seu-governo.html" class="vermelho" title="Temer diz que queda na inflação é reflexo da política econômica de seu governo">Temer diz que queda na inflação é reflexo da política econômica de seu governo</a></h2>
            </li>
                        <div class="clear"></div>
        </ul>
            </div>
    <div id="lateral">
						<div class="charge">
            	<h4 class="tt_capa">Charge da Semana</h4>
                <figure>
                	<a href="/fotos/p/18177-3.jpg" class="fancybox" data-fancybox-group="gallery" title="<h3>CHARGE DO BOREGA</h3>">
                		<img src="/fotos/p/18177-3.jpg" width="360" alt="CHARGE DO BOREGA">
                    </a>
                </figure>
            </div>
                        <div class="colunistas">
                <h4 class="tt_capa">Colunistas</h4>
                <!--<ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley"><img src="/secoes/15.jpg" alt="Glauco Wanderley"></a>
                        </figure>
                        <h2><a href="/coluna/15/1/glauco-wanderley" title="Glauco Wanderley">Glauco Wanderley</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio"><img src="/secoes/22.jpeg" alt="Emanuela Sampaio"></a>
                        </figure>
                        <h2><a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio">Emanuela Sampaio</a></h2>                        
                    	                        <div class="clear"></div>
                    </li>
                                    </ul>-->
                
                <ul>
					                    <li>
                        <figure>
                            <a href="/coluna/14/1/cesar-oliveira" title="César Oliveira"><img src="/secoes/14.jpg" alt="César Oliveira"></a>
                        </figure>
                        <h2><a href="/coluna/14/1/cesar-oliveira" title="César Oliveira">César Oliveira</a></h2>                        
                    	                        <a href="/noticias/26610/reforma-de-faz-de-conta-" class="vermelho">
                            Reforma de faz de conta                         </a>
                        <hr>
                                                <a href="/noticias/26510/sergio-carneiro-dinamiza-intervencoes-no-meio-ambiente" class="vermelho">
                            Sérgio Carneiro dinamiza intervenções no Meio Ambiente                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/17/1/andre-pomponet" title="André Pomponet"><img src="/secoes/17.jpg" alt="André Pomponet"></a>
                        </figure>
                        <h2><a href="/coluna/17/1/andre-pomponet" title="André Pomponet">André Pomponet</a></h2>                        
                    	                        <a href="/noticias/26640/bolsa-familia-vai-seguir-minguando-em-2018" class="vermelho">
                            Bolsa Família vai seguir minguando em 2018                        </a>
                        <hr>
                                                <a href="/noticias/26617/pec-do-teto-de-gastos-alveja-assistencia-social-" class="vermelho">
                            PEC do Teto de Gastos alveja Assistência Social                         </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva"><img src="/secoes/19.jpg" alt="Valdomiro Silva"></a>
                        </figure>
                        <h2><a href="/coluna/19/1/valdomiro-silva" title="Valdomiro Silva">Valdomiro Silva</a></h2>                        
                    	                        <a href="/noticias/26546/enfim-vem-ai-o-auxilio-da-tv-para-tirar-as-duvidas-do-arbitro" class="vermelho">
                            Enfim, vem aí o auxílio da TV para tirar as dúvidas do árbitro                        </a>
                        <hr>
                                                <a href="/noticias/26475/a-fortuna-do-sheik-do-psg-e-a-cabeca-de-neymar" class="vermelho">
                            A fortuna do sheik do PSG e a cabeça de Neymar                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                        <li>
                        <figure>
                            <a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio"><img src="/secoes/22.jpeg" alt="Emanuela Sampaio"></a>
                        </figure>
                        <h2><a href="/coluna/22/1/emanuela-sampaio" title="Emanuela Sampaio">Emanuela Sampaio</a></h2>                        
                    	                        <a href="/noticias/26620/rafael-velame-e-a-aposta-da-radio-globo-em-feira-de-santana" class="vermelho">
                            Rafael Velame é a aposta da Rádio Globo em Feira de Santana                        </a>
                        <hr>
                                                <a href="/noticias/26568/dr-colbert-martins-comemora-idade-nova" class="vermelho">
                            Dr Colbert Martins comemora idade nova                        </a>
                        <hr>
                                                <div class="clear"></div>
                    </li>
                                    </ul>
            </div>
        	<h2 class="tt_capa">As mais lidas hoje</h2>
                        <ul class="listagem">
            					<li>
                	<span>1</span>
                                        <figure>
                    	<a href="/noticias/26631/casa-do-trabalhador-reserva-o-periodo-da-tarde-para-seguro-desemprego.html" title="Casa do Trabalhador reserva o período da tarde para Seguro Desemprego"><img src="http://www.tribunafeirense.com.br/imagem/18437/2/casa-do-trabalhador-reserva-o-periodo-da-tarde-para-seguro-desemprego.jpg" width="310" alt="Casa do Trabalhador reserva o período da tarde para Seguro Desemprego"></a>
                    </figure>
                                    	<h3><a href="/noticias/26631/casa-do-trabalhador-reserva-o-periodo-da-tarde-para-seguro-desemprego.html" title="Casa do Trabalhador reserva o período da tarde para Seguro Desemprego" class="vermelho">Casa do Trabalhador reserva o período da tarde para Seguro Desemprego</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>2</span>
                                    	<h3><a href="/noticias/26630/iel-tem-vagas-de-estagio-para-universitarios-em-feira-de-santana-confira.html" title="IEL tem vagas de estágio para universitários em Feira de Santana; confira" class="vermelho">IEL tem vagas de estágio para universitários em Feira de Santana; confira</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>3</span>
                                    	<h3><a href="/noticias/26629/policia-civil-prende-mulher-por-esconder-drogas-dentro-de-urso-de-pelucia.html" title="Polícia Civil prende mulher por esconder drogas dentro de urso de pelúcia" class="vermelho">Polícia Civil prende mulher por esconder drogas dentro de urso de pelúcia</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>4</span>
                                    	<h3><a href="/noticias/26627/na-abertura-da-flica-rui-afirma-que-governo-investe-na-cultura-mesmo-com-crise.html" title="Na abertura da Flica, Rui afirma que governo investe na cultura "mesmo com crise"" class="vermelho">Na abertura da Flica, Rui afirma que governo investe na cultura "mesmo com crise"</a></h3>
					<div class="clear"></div>
                </li>
                				<li>
                	<span>5</span>
                                    	<h3><a href="/noticias/26628/temer-apela-aos-cristaos-para-ser-salvo-da-cruz-na-camara-dos-deputados.html" title="Temer apela aos cristãos para ser salvo da cruz na Câmara dos Deputados" class="vermelho">Temer apela aos cristãos para ser salvo da cruz na Câmara dos Deputados</a></h3>
					<div class="clear"></div>
                </li>
                            </ul>
                        			<div class="banner">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
						<div class="banner">
								<img src="/banners/574.jpg" width="360" alt="Banner lateral" title="Banner lateral" />
							</div>
			            <div>
            	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tribuna - 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8439112750092323"
     data-ad-slot="2951669433"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
            </div>
        </div>    <div class="clear"></div>
</div>
<footer id="rodape">
	<div class="limite">
    	<nav>
        	<ul>
            	<li>
                	<a href="/home" title="Início">Início</a>
                </li>
                <li>
                	<a href="/o-tribuna" title="O Tribuna">O Tribuna</a>
                </li>
                <li>
                	<a href="/anuncie" title="Anuncie Aqui">Anuncie Aqui</a>
                </li>
                <li>
                	<a href="https://issuu.com/tribunafeirense" target="_blank" title="Edição Impressa">Edição Impressa</a>
                </li>
                <li>
                	<a href="#" title="Você no Tribuna">Você no Tribuna</a>
                </li>
                <li>
                	<a href="/fale-conosco" title="Fale Conosco">Fale Conosco</a>
                </li>
            </ul>
        </nav>
        <ul class="links">
        	<li class="email"><br>
                redacao@tribunafeirense.com.br
            </li>
            <li class="endereco">
            	75 3225 7500<br>
                Av senhor dos passos, 407 - Sala 5, centro, Feira de Santana-BA
            </li>
            <li class="redes">
            	/Jornal Tribuna Feirense<br>
                @tribunafeirense
            </li>
        </ul>
        <div class="corpiring">
        	<div class="marcas">
            	<a href="http://www.librecomunicacao.com/" target="_blank" title="Libre Comunicação"><img src="/imagens/libre-comunicacao.gif" alt="Libre Comunicação"></a>
                <a href="http://www.tacitus.com.br/" target="_blank" title="Tacitus Tecnologia"><img src="/imagens/tacitus.gif" alt="Tacitus Tecnologia"></a>
            </div>
        	Tribuna Feirense © 2017. Todos os direitos reservados
        </div>
    </div>
</footer>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547dc8c328321b87" async></script></body>
</html>